VisTrails Home

Building From Source

From VisTrailsWiki

(Difference between revisions)
Jump to: navigation, search
Emanuele (Talk | contribs)
(New page: '''Requirements''' * Python 2.4 http://www.python.org * Graphviz http://www.graphviz.org * Qt 4.2.0 (or above) Open Source Edition http://www.trolltech.com/products/qt/index.html * PyQt4 (...)
Newer edit →

Revision as of 15:27, 12 January 2007

Requirements

Personal tools